[CentOS-devel] Apache modules C4,5 repos

David Hrbáč hrbac.conf at seznam.cz
Tue Oct 14 11:37:45 UTC 2008


Jean-Marc LIGER napsal(a):
>> Yes, there is only an issue with package lasso-php on C4 due to php4.
>>

Well, I'm not sure which lasso to use. Compiling 2.2.1 rpm on 5 ends with:

+ sed 's@^/var/tmp/lasso-2.2.1-mockbuild@@g'
+ grep -v perllocal.pod
+ grep -v '\.packlist'
error: Bad exit status from /var/tmp/rpm-tmp.59798 (%install)

Regards,
David


More information about the CentOS-devel mailing list