[CentOS-devel] How to rebuild kernel-2.6.18-164.el5.src.rpm from RHEL 5.4?

Felix Schwarz felix at schwarz-online.org
Fri Sep 11 06:09:23 UTC 2009


Akemi Yagi wrote:
> You need hmaccalc to build the 5.4 kernel.

Ah, somehow I missed that one. Now it builds fine :-)

fs



More information about the CentOS-devel mailing list