[CentOS-devel] Linux NFSv4 Client (CentOS-5.3) kernel panic when running LTP

Ralph Angenendt ralph.angenendt at gmail.com
Mon Aug 2 09:04:17 EDT 2010


On Sun, Aug 1, 2010 at 1:29 AM, Sid Moore <learnmost at gmail.com> wrote:
> Hi,
>
> My NFS Client is CentOS5.3 (2.6.18) and server is SUSE11. When running
> LTP (ltp-full-20080930), the client crashed. the stack is below.

Wrong list, this is not a support venue. And if you ask the same
question on the centos list, please make sure that you machine is up
to date beforehand. 5.5 is current, not 5.3.

Regards,

Ralph


More information about the CentOS-devel mailing list