[CentOS-devel] build errors with some RHEL6 packages

Morten P.D. Stevens mstevens at imt-systems.com
Sat Nov 13 09:54:45 EST 2010


2010/11/13 Karanbir Singh <mail-lists at karan.org>:
> On 11/13/2010 08:25 AM, Farkas Levente wrote:
>> - what os, version do you use on build hosts?
>
> CentOS-5.5

Why not RHEL6 or Fedora 12?

Best regards,

Morten


More information about the CentOS-devel mailing list