[Centos] Error: Could not find the GPG Key necessary to validate pkg

Joe Polk listuser at javelinux.com
Sun Dec 5 16:56:01 UTC 2004


I get this error when I update with Yum. It seems to be with CUPs. I also got
this installing MySQL-Server. Should I point to another repo? Or even worry? :)

--
<<JAV>>




More information about the CentOS mailing list