[CentOS] Problem updating with yum

iagosineiro at yahoo.es iagosineiro at yahoo.es
Wed Nov 9 08:55:17 UTC 2005


Hi.

I executed the command yum update in a centos 3.5 (originally a whitebox
enterprise) and I got the results:

Corriendo·un·test·de·la·transacción:
Errores·reportados·haciendo·la·prueba
installing package glibc-common-2.3.2-95.37 needs 29MB on the / filesystem
installing package nptl-devel-2.3.2-95.37 needs 29MB on the / filesystem

Sorry but part of the messages is in spanish.

Iago.


		
______________________________________________ 
Renovamos el Correo Yahoo! 
Nuevos servicios, más seguridad 
http://correo.yahoo.es



More information about the CentOS mailing list