[CentOS] Packages

Sam Drinkard sam at wa4phy.net
Wed Nov 9 16:48:21 UTC 2005


I am in need of the udunits and udunits-devel packages.  I know I 
remember seeing the udunits package on the CD's but don't recall seeing 
the udunits-devel.  Looking at the rpm-pbone.net, I only found versions 
avilable for FC.  Would it break a bunch of stuff to install both 
packages on a 4.1-i386 system ?  Also looked via yum, at Dag's 
repository, and mirrors, but nothing shows up for it.  I'm still new 
enough to CentOS to not know where and what I can install from other 
versions without breaking things...

Sam

-- 
Snowman




More information about the CentOS mailing list