[CentOS] CentOS 4 - libgd.so.1.8

Tom Brown tom.brown at goodtechnology.com
Fri Nov 25 10:48:44 UTC 2005


Hi

I need to get libgd.so.1.8 onto a CentOS 4 system - Currently its at 4.2 
and i see that this is in package gd1.x however for CentOS 4 there is 
only gd2.x

How can i get this lib ?

thanks




More information about the CentOS mailing list