[CentOS] Sendmail vulnerability

Peter Farrow peter at farrows.org
Mon Mar 27 18:26:43 UTC 2006


Dear All,

I noticed that sendmail rpms were updated by yum a day or so ago, 
however, how can I check if the versions installed are patched for the 
recently exposed exploit....

I guess that since I am running sendmail-8.13.1-3 (which appears to be 
the latest according to yum) and the articles describe 8.13.6 as having 
the fix that I may be vulnerable....

P.






More information about the CentOS mailing list