[CentOS] CentOS Within VirtualPC 2007

Robert Jackson rab at walkermartyn.co.uk
Tue Jul 31 11:04:49 UTC 2007


Trying to get CentOS 5 running under VirtualPC 2007. The installation seems
to go OK until X server runs. After this the screen display goes horribly wrong.

Does anyone know if this is an issue with v5 or something else. Also has anyone
managed to get CentOS running properly (from the install) under VirtualPC 2007?


Regards,
Rab.
===========================================================
Robert Jackson                                  Phone: +44 (0) 141 332 7999
Software Engineer                                 Fax:  +44 (0) 141 331 2820
Walker Martyn Ltd
1 Park Circus Place                            Email: rab at walkermartyn.co.uk
Glasgow G3 6AH, Scotland                   Web: http://www.walkermartyn.co.uk
===========================================================



************************************************************************
The information in this internet E-mail is confidential and is intended
solely for the addressee. Access, copying or re-use of information in it
by anyone else is unauthorised. Any views or opinions presented are
solely those of the author and do not necessarily represent those of
Walker Martyn Ltd or any of its affiliates. If you are not the
intended recipient please contact  administrator at walkermartyn.co.uk

Walker Martyn Ltd, company number SC197533. Company is 
registered in Scotland and has its registered office at 1 Park
Circus Place, Glasgow G3 6AH, UK.
****************************************************************



-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.centos.org/pipermail/centos/attachments/20070731/41927460/attachment.htm


More information about the CentOS mailing list