[CentOS] gcc 4.x on centOS 5

arnuld geek.arnuld at gmail.com
Wed Jun 13 06:29:13 UTC 2007


i did Google and also searched CentOS web-site and CentOS 5 Release
Notes but i did not find what GCC CentOS 5 uses. i need GCC 4.x for my
C++ based project work. what GCC version CentOS 5 uses as default ?



-- 
http://arnuld.blogspot.com/



More information about the CentOS mailing list