[CentOS] CentOSplus Postfix with mysql/pgsql

Brent DiNicola centos at elric.net
Mon Jun 18 13:18:31 UTC 2007


The lasted version of Postfix in the OS for 4.5 add a .1 to the rpm
version which makes it newer than the CentOSPlus version and hence
replaces it, any intent to update the 4.5 CentOSPlus package or should I
roll my own with mysql included?

4.5 OS Version: postfix-2.2.10-1.1.el4.i386.rpm
4.4/5 CentOSPlus Version: postfix-2.2.10-1.RHEL4.2.mysql_pgsql.c4.i386.rpm

Thanks
Brent
-- 
Brent DiNicola/Whitewolf
The Whitewolf of Imrryr
<centos .AT. elric.net>
http://www.elric.net
Disclaimer: Any opinions expressed here are
from my dog. Any liabilities fall to the dog.





More information about the CentOS mailing list