[CentOS] KDE 1.0.3 and kdelibs problem

Scott Ehrlich scott at MIT.EDU
Tue Oct 16 19:51:44 UTC 2007


I'm able to get ./configure to get past the Qt error but now it complains 
that kdelibs isn't installed, or the version of qt doesn't match kdelibs.

Everything was yum installed, and this is on CentOs 5 64-bit.

Thanks for additional configuration help.

Scott



More information about the CentOS mailing list