[CentOS] Need a package

Bob Taylor bob8221 at gmail.com
Wed Oct 31 06:38:55 UTC 2007


I have rpms for xemacs 21.5.27-8.fc8. I *think* they will work on Centos
5? If not I can get the sources. However, at this point, I have one of
those dependency hell problem. I need, for now, libtinfo. Does anyone
now what package it is in?

Thanks,

Bob
-- 
Bob Taylor <bob8221 at gmail.com>




More information about the CentOS mailing list