[CentOS] Dell Poweredge R300

Nicholas nicholas at oscc.org.my
Fri Dec 12 08:21:57 UTC 2008


Hi all,

Just found out that the Poweredge R300 cant even load the CentOS 5.2 
64bit installer. Had to revert to Ubuntu. Seems its a driver problem.

Pity, but does this kind of case apply to many other servers?




--- 

OSCC MAMPU MyMeeting Version 2.0 Release
http://knowledge.oscc.org.my/solution-areas/application/mymeeting




More information about the CentOS mailing list