[CentOS] yum update glitch on latest update to 5.2

Akemi Yagi amyagi at gmail.com
Thu Jul 17 14:15:18 UTC 2008


On Thu, Jul 17, 2008 at 7:01 AM, MHR <mhullrich at gmail.com> wrote:

> --> Finished Dependency Resolution
> Error: Missing Dependency: gecko-libs = 1.9 is needed by package nspluginwrapper
>
> Something missing?

This is a known issue:

https://bugzilla.redhat.com/show_bug.cgi?id=455601

Akemi



More information about the CentOS mailing list