[CentOS] Re: Wrong samba version in C5.2 updates?

Scott Silva ssilva at sgvwater.com
Wed Jun 25 21:41:17 UTC 2008


on 6-25-2008 12:25 PM Bernd Bartmann spake the following:
> Hi,
> 
> the latest upstream version of samba rpms for 5.2 is
> samba-3.0.28-1.el5_2.1. In the Centos 5.2 updates tree there is only
> samba-3.0.28-0.el5.8 which also is already part of the 5.2 os tree.
> Could it be that the updates tree just carries the wrong rpms?
> 
Sometimes updates get a little behind during a new point release, but I'm sure 
someone will answer that knows better than I.

-- 
MailScanner is like deodorant...
You hope everybody uses it, and
you notice quickly if they don't!!!!

-------------- next part --------------
A non-text attachment was scrubbed...
Name: signature.asc
Type: application/pgp-signature
Size: 258 bytes
Desc: OpenPGP digital signature
Url : http://lists.centos.org/pipermail/centos/attachments/20080625/eb0a82c5/signature.bin


More information about the CentOS mailing list