[CentOS] "core" installs of 5.2 missing crucial packages like yum, selinux-policy-targeted, vim-minimal, etc.

Kai Schaetzl maillists at conactive.com
Tue Oct 28 22:31:21 UTC 2008


Johnny Tan wrote on Tue, 28 Oct 2008 15:34:29 -0400:

> I had a 5.0 kickstart server which did "core" installs of 
> CentOS (i.e.: "%packages --nobase").

And you have a @core in there as well?

Kai

-- 
Kai Schätzl, Berlin, Germany
Get your web at Conactive Internet Services: http://www.conactive.com





More information about the CentOS mailing list