[CentOS] Update

jarmo oh1mrr at nic.fi
Sun Apr 5 10:08:19 UTC 2009


I'm having troubles update my system. 
Error: Missing Dependency: glibc-common = 2.5-34 is needed by package glibc
Update stops here. Any idea, how to continue?

Jarmo


More information about the CentOS mailing list