[CentOS] flash-plugin-9.0.124.0-1 having problems since firefox-3.0.7-3.el4.centos

Rob Kampen rkampen at kampensonline.com
Thu Apr 23 17:37:35 UTC 2009



Ralph Angenendt wrote:
> Rob Kampen wrote:
>   
>> Bart Schaefer wrote:
>>     
>>> glibc issues on el4 prevent upgrading to the newer flash-plugin or any
>>> of the newer modules from the Adobe repo.
>>>   
>>>       
>> Hi Bart,
>> why the old flash version?
>>     
>
> If people would read before they write ...
>
> Ralph
>   
> ------------------------------------------------------------------------
>
> _______________________________________________
> CentOS mailing list
> CentOS at centos.org
> http://lists.centos.org/mailman/listinfo/centos
>   
Oops my bad - sorry
-------------- next part --------------
A non-text attachment was scrubbed...
Name: rkampen.vcf
Type: text/x-vcard
Size: 121 bytes
Desc: not available
Url : http://lists.centos.org/pipermail/centos/attachments/20090423/ca450a9f/attachment.vcf 


More information about the CentOS mailing list