[CentOS] xCache install error ($PHP_AUTOCONF?)

Kai Schaetzl maillists at conactive.com
Wed Jan 7 11:31:20 UTC 2009


James Bensley wrote on Wed, 7 Jan 2009 07:30:30 +0000:

> php is needed by php-xcache-5.2.5_1.2.1-jason.1.x86_64

what does rpm -q php say? And, as has already been said, it's not very 
nice to omit OS information.

Kai

-- 
Kai Schätzl, Berlin, Germany
Get your web at Conactive Internet Services: http://www.conactive.com





More information about the CentOS mailing list