[CentOS] xCache install error ($PHP_AUTOCONF?)

David Hrbác( hrbac.conf at seznam.cz
Wed Jan 7 11:42:44 UTC 2009


James Bensley napsal(a):
> I can't understand why this is though, especially since autoconf and
> autoheader are both listed by the rpm manage with;
> rpm-qa | grep auto
> automake-1.9.2-3
> autoconf-2.59-5
> 
> So they really are there and clearly visible? What is the world coming to ay?
> 
> Thanks again for your input, back to square one for me then!
> 
> Regards,
> James ;)

I'd get rid of PHP from source and install php-* packages.
David


More information about the CentOS mailing list