[CentOS] Yum Issue.. Installing Older Package Version

Kai Schaetzl maillists at conactive.com
Wed Jan 7 20:30:28 UTC 2009


Scott Silva wrote on Wed, 07 Jan 2009 11:48:03 -0800:

> Yes, but yum needs a little coercion to ignore that update.
> You would have to exclude that package after you got the older one installed
> so it didn't update.

Of course, but this wasn't the point of V.

Kai

-- 
Kai Schätzl, Berlin, Germany
Get your web at Conactive Internet Services: http://www.conactive.com





More information about the CentOS mailing list