[CentOS] Yum security plugin

Karanbir Singh mail-lists at karan.org
Tue Mar 3 12:29:21 UTC 2009


MOKRANI Rachid wrote:
> Hi,
> 
> On CentOS 5.2 x86_64 (2.6.18-92) the yum security plugin seem to not
> working.

yum security does not work on CentOS, has been said quite a few times 
already.

patches welcome.

-- 
Karanbir Singh : http://www.karan.org/  : 2522219 at icq


More information about the CentOS mailing list