[CentOS] 32 or 64 bit (4 gb ram)

Rainer Duffner rainer at ultra-secure.de
Tue Mar 3 23:01:54 UTC 2009


Am 03.03.2009 um 23:57 schrieb Jerry Franz:

>
>
>
> Paul Hussein wrote:
>> there still doesnt seem to be a 64bit java plugin
>
> You can use the 32bit plugin if you change the launcher script to  
> launch
> the 32 bit version of firefox instead of the 64 bit version.
>



Or konqueror, which somehow uses the java-binary to run applets.

But I must admit, I rarely need it. But if you do a lot of work with  
blade-systems and their various remote-management facilities, one  
might want to have a stable java environment...




Rainer


More information about the CentOS mailing list