[CentOS] Zimbra Help

Neil Muller neil at neologix.net
Mon Nov 2 23:07:09 UTC 2009


On CentOS 5.x you  still need to install zimbra with ./install.sh -- 
platform-override
--
Neil



More information about the CentOS mailing list