[CentOS] Gosa (was: user management )

Alan McKay alan.mckay at gmail.com
Thu Nov 5 17:23:47 UTC 2009


>> http://gosa-project.org/

This looks VERY interesting!!!

As for the requirements for a latter version of PHP, is this for every
host?  Or just the management host?

I'm not opposed to running a recent copy of Fedora Core for this.   Or
not even opposed to using a more recent version of PHP than is in the
Centos Distro.

cheers,
-Alan


-- 
“Don't eat anything you've ever seen advertised on TV”
         - Michael Pollan, author of "In Defense of Food"


More information about the CentOS mailing list