[CentOS] Installing libssl-dev

Alan Sparks asparks at doublesparks.net
Thu Nov 12 19:28:11 UTC 2009


Victor Subervi wrote:
> Hi;
> I can't "yum install libssl-dev" because apparently it doesn't exist.
> Please advise.
> TIA,
> Victor

You probably want "openssl-devel".
-Alan



More information about the CentOS mailing list