[CentOS] APIC error on CPU0: 00(60)

Andrey Garkin admin at kipalex.ru
Tue Nov 24 11:12:32 UTC 2009


John R Pierce ?????:
> Andrey Garkin wrote:
>   
>> Hi All!
>>
>> I have a some problem:
>>
>> On the my motherboard Intel DG45NB with Processor Box  Intel Core 2 Duo  
>> E6300 , i see in the  dmesg(log file):
>> dmesg | grep CPU0
>> APIC error on CPU0: 00(60)
>> or the sometime:
>> dmesg | grep CPU1
>> APIC error on CPU1: 00(60)
>>
>>
>> How can I fix this problem??? This Bug is my motherboard or the kernel???
>> The system good working is uptime... Without reboot...
>> Other error in the log file - not found.
>> My kernel 2.6.18-164.6.1.el5
>> My system CentOS 5.4...
>>   
>>     
>
>
>
> usual fix is to upgrade the BIOS on the board.   I don't see a DG45NB on 
> Intel's site, rather, a DG43NB.   Latest BIOS for that board is 
> NBG4310H.86A 0098 here,  
> http://downloadcenter.intel.com/Detail_Desc.aspx?agr=Y&DwnldID=18145&ProdId=2979&=eng 
> <http://downloadcenter.intel.com/Detail_Desc.aspx?agr=Y&DwnldID=18145&ProdId=2979&lang=eng>
>
>
>
> _______________________________________________
> CentOS mailing list
> CentOS at centos.org
> http://lists.centos.org/mailman/listinfo/centos
>   
Yes! My motherboard is DG43NB. Yesterday I successful is upgrade my BIOS 
version. *NBG4310H.86A

*But now I am see:
APIC error on CPU0: 00(60)
APIC error on CPU0: 60(60)
APIC error on CPU0: 60(60)

More and More error...
What is it???



-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.centos.org/pipermail/centos/attachments/20091124/d5a716db/attachment.html 


More information about the CentOS mailing list