[CentOS] vmware 2.x

Les Mikesell lesmikesell at gmail.com
Wed Oct 28 20:36:22 UTC 2009


Does anyone know if the just-released vmware server 2.0.2 was supposed 
to fix the glibc incompatibility with RHEL/Centos 5.4?  (It didn't on 
the first box where I tried it...).

-- 
   Les Mikesell
    lesmikesell at gmail.com


More information about the CentOS mailing list