[CentOS] About the openfire question ~

Ramon Nieto rnieto.linux at gmail.com
Fri Feb 5 16:09:19 UTC 2010


On Fri, Feb 5, 2010 at 5:27 AM, Majian <jiannma at gmail.com> wrote:
> Hi, guys:
>
> Would anyone know what causes this error message ?
>  It's not the first time I've seen it but is the first time I've seen it so
> often.
>
> openfire verison is 3.6.4 .

It is not a Centos related question, have you asked at ignite's support site?

http://www.igniterealtime.org/community/community/support/openfire_%28formerly_wildfire%29_support


More information about the CentOS mailing list