[CentOS] R package on centos 5.1

Les Bell lesbell at lesbell.com.au
Wed Feb 10 05:43:58 UTC 2010


hersh parikh <hershparikh12 at yahoo.com> wrote:

>>
I want to install R package on centos 5.1, however I am not able to install
it
<<

I'm running it here on Centos 5.4. What problem are you having? Error
messages?

Best,

--- Les Bell
[http://www.lesbell.com.au]
Tel: +61 2 9451 1144




More information about the CentOS mailing list