[CentOS] centos 5.4 :: linux-2.6.32.2 compile error (via nano L2200 at 1600)

Jim Perrin jperrin at gmail.com
Thu Jan 7 03:49:05 UTC 2010


On Wed, Jan 6, 2010 at 5:15 PM, Adrian Sevcenco <Adrian.Sevcenco at cern.ch> wrote:
> Hi! I try to compile an vanilla kernel 2.6.32.2 on centos 5.4 and i have
> this error :

Out of curiosity, why are you rebuilding the kernel? Is there a driver
you need which isn't supplied by the elrepo repository folks?


-- 
During times of universal deceit, telling the truth becomes a revolutionary act.
George Orwell


More information about the CentOS mailing list