[CentOS] drbd-kmdl packages question

Akemi Yagi amyagi at gmail.com
Fri Mar 12 12:51:53 UTC 2010


On Fri, Mar 12, 2010 at 4:31 AM, Nicholas L. Soms <nsoms at linux-ink.ru> wrote:
> OK, thank you!
>
> One more question.
> Does anyone have the same problem - when installing drbd-kmdl package via
> yum, madwifi packages needs to remove. May be I missed something, but I also
> need madwifi packages =)

There is some confusion here. Are you talking about drbd-kmdl (from
ATrpms) or kmod-drbd? Your original post indicated you were installing
kmod-drbd.

Akemi


More information about the CentOS mailing list