[CentOS] ==> gcc 4.4.3 on centos 64 bit

Rex Dieter rdieter at math.unl.edu
Fri Mar 26 13:48:30 UTC 2010


Dieter Best wrote:

> I need a newer version of gcc (gcc 4.4.3), with yum install I got
> 4.1.2. Has anyone figured out how to configure for the gcc 4.4.3 build
> to go through?

yum install gcc44

-- Rex



More information about the CentOS mailing list