[CentOS] updating to gtk+ >= 2.0

Ned Slider ned at unixmail.co.uk
Sun Nov 14 17:55:14 EST 2010


On 14/11/10 22:33, aurfalien at gmail.com wrote:
> Hi all,
>
> Any know the best way to up gtk+ on Centos 5.5 to something being at
> least 2.0 or greater?
>

yum install gtk2



More information about the CentOS mailing list