[CentOS] Wrapper package / yum repository

Gabriel Tabares gabriel.tabares at roboreus.com
Tue Sep 7 11:28:52 EDT 2010


  On 07/09/2010 15:55, Steve Huff wrote:
> rpm -qp --requires
tomcat-6.0.26-1.13
adm-app-conf-18-2010.09.01
jdk-1.6.0_20-2.0
ant-1.8.1-1
/bin/sh
/bin/sh
/bin/sh
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(CompressedFileNames) <= 3.0.4-1




More information about the CentOS mailing list