[CentOS] Possible repo polllution

John Doe jdmls at yahoo.com
Fri Nov 30 14:24:01 UTC 2012


From: Tony Molloy <tony.molloy at ul.ie>

> Is this a case a repo pollution, it can't be necessary to have i386 
> packages in the x86_64 updates. Just checking before I delete these 
> packages.

You need them to run i386 apps on a x86_64.

JD


More information about the CentOS mailing list