[CentOS] PHP version dilemma

Todd Cary todd at aristesoftware.com
Sat Oct 6 10:44:26 EDT 2012


Thanks!  Got everything working.  And if any of you happen to be 
passing through Bend, OR, I'd love to introduce you to one of our 
noteworthy offerings: Bend beer (12 local breweries).

My Linux server just sits on the rack and purrs along, seldom 
needing any attention except like today where I needed to upgrade 
PHP.  For that reason my Linux skills go rusty and I rely on the 
expertise of those that work with Linux on a regular basis.

With appreciation....

Todd

Ariste Software
Bend, OR 97702

http://www.aristesoftware.com

On 10/5/2012 7:23 PM, Travis Fraser wrote:
> On Fri, 2012-10-05 at 19:27 -0700, Todd Cary wrote:
>> In trying to run some old php programs, I have discovered that
>> mcrypt is not part of php53.  Not sure how to research this.
> http://wiki.centos.org/AdditionalResources/Repositories
>
> EPEL
>




More information about the CentOS mailing list