[CentOS-announce] CESA-2007:0395 Low CentOS 5 x86_64 mod_perl Update

Karanbir Singh kbsingh at centos.org
Thu Jun 14 15:41:30 UTC 2007

CentOS Errata and Security Advisory 2007:0395 Low

Upstream details at : https://rhn.redhat.com/errata/RHSA-2007-0395.html

The following updated files have been uploaded and are currently 
syncing to the mirrors: ( md5sum Filename ) 

bb0293484b09eb82ef049e47b642271d  mod_perl-2.0.2-6.3.el5.x86_64.rpm
65016843550b551e147a15130ce1f904  mod_perl-devel-2.0.2-6.3.el5.i386.rpm
244cb9c2f460a96eee052b97ed49f8e6  mod_perl-devel-2.0.2-6.3.el5.x86_64.rpm

85034c0501f994ea289ac0495522e626  mod_perl-2.0.2-6.3.el5.src.rpm

Karanbir Singh
CentOS Project { http://www.centos.org/ }
irc: z00dax, #centos at irc.freenode.net

More information about the CentOS-announce mailing list