[CentOS-announce] CESA-2012:0902 Low CentOS 6 cifs-utils Update

Johnny Hughes johnny at centos.org
Tue Jul 10 13:26:17 EDT 2012

CentOS Errata and Security Advisory 2012:0902 Low

Upstream details at : https://rhn.redhat.com/errata/RHSA-2012-0902.html

The following updated files have been uploaded and are currently 
syncing to the mirrors: ( sha256sum Filename ) 

fba652cab2fe5a5ace5bf7bcff7a1ebb5f203ebb99bc9d7e61a67124be337a0c  cifs-utils-4.8.1-10.el6.i686.rpm

3569149933ceec8cee990251729201c8be914266d419f8216573f6e66f188cc5  cifs-utils-4.8.1-10.el6.x86_64.rpm

3033abc48b790115c6b052be8c7cdf97cddb6cf9ef1e04297f4379601c7e28f7  cifs-utils-4.8.1-10.el6.src.rpm

Johnny Hughes
CentOS Project { http://www.centos.org/ }
irc: hughesjr, #centos at irc.freenode.net

More information about the CentOS-announce mailing list