[CentOS-announce] CESA-2014:1293 Critical CentOS 5 bash Security Update

Johnny Hughes johnny at centos.org
Wed Sep 24 15:07:20 UTC 2014

CentOS Errata and Security Advisory 2014:1293 Critical

Upstream details at : https://rhn.redhat.com/errata/RHSA-2014-1293.html

The following updated files have been uploaded and are currently 
syncing to the mirrors: ( sha256sum Filename ) 

39f53e854969bb0bcbb280bf6581ec5857c086cdd727adc5eec9b7a9b7dcd0a6  bash-3.2-33.el5.1.i386.rpm

336202c14095622471275b4c4d55d49f16ee065d4f77dcef4ae5479cc67e11ad  bash-3.2-33.el5.1.x86_64.rpm

c8ccac8652d7b44531ab0a76c6eb9b0209dcd1dddf149fb182d0471206704217  bash-3.2-33.el5.1.src.rpm

Johnny Hughes
CentOS Project { http://www.centos.org/ }
irc: hughesjr, #centos at irc.freenode.net

More information about the CentOS-announce mailing list