[CentOS-announce] CESA-2019:0230 Important CentOS 7 polkit Security Update

Johnny Hughes johnny at centos.org
Wed Apr 17 16:57:13 UTC 2019


CentOS Errata and Security Advisory 2019:0230 Important

Upstream details at : https://access.redhat.com/errata/RHSA-2019:0230

The following updated files have been uploaded and are currently 
syncing to the mirrors: ( sha256sum Filename ) 

x86_64:
491b63a51365bb112538c3cc527cc9a0f9cbb8599989268b2367a88b6923e39d  polkit-0.112-18.el7_6.1.i686.rpm
a847baf6b52f85897d12a9111765df56d69af9e92f092083134832b9186371d6  polkit-0.112-18.el7_6.1.x86_64.rpm
e012155542a18b3c326f39372ba039fb108af61a24711075fc979874ec8c01e4  polkit-devel-0.112-18.el7_6.1.i686.rpm
e7e670fa0256c56e3a640880775782cb229e21f55e4dfd548c4020d264eea511  polkit-devel-0.112-18.el7_6.1.x86_64.rpm
189908a7b5e0ff1eee3be91743be7656d685c5fea09b0e772e479a438130030b  polkit-docs-0.112-18.el7_6.1.noarch.rpm

Source:
2d98bec0bdf9dad1bb7d4a430177d967b8c633cf6750fb51ea2f16069f276ebc  polkit-0.112-18.el7_6.1.src.rpm



-- 
Johnny Hughes
CentOS Project { http://www.centos.org/ }
irc: hughesjr, #centos at irc.freenode.net
Twitter: @JohnnyCentOS



More information about the CentOS-announce mailing list