[CentOS-CR-announce] CESA-2016:2591 Low CentOS 7 krb5 Security Update

Johnny Hughes johnny at centos.org
Fri Nov 25 15:30:33 UTC 2016


CentOS Errata and Security Advisory 2016:2591 Low

Upstream details at : https://rhn.redhat.com/errata/RHSA-2016-2591.html

The following updated files have been uploaded and are currently 
syncing to the mirrors: ( sha256sum Filename ) 

x86_64:
2a02c870348f3c689f27b279bcc4b560709833a5ebb479cdb12087a92a22a032  krb5-devel-1.14.1-26.el7.i686.rpm
7049602be663d09370d5ba67079d535f828631488a2c3dbf58e7fa28042ff57e  krb5-devel-1.14.1-26.el7.x86_64.rpm
8bee0cdc38d0dca93e0fc19f90e5ec4e82ab3df7f3ad48d7dd09b9ccde6a41b6  krb5-libs-1.14.1-26.el7.i686.rpm
d098dd10d903f17f2d6b888b08daf56932b0c33caa221aaaf0b70b2c404dbe6f  krb5-libs-1.14.1-26.el7.x86_64.rpm
086d5a5a2f989819732c1437284c6a4d7a0935d46ef1c9aa8abe3dd7c0a46bc9  krb5-pkinit-1.14.1-26.el7.x86_64.rpm
578377fd074d7b371161051676a43feab74af7880034d277f6f0589319bbe6a6  krb5-server-1.14.1-26.el7.x86_64.rpm
f6c3108583f0257f4de95a54f365f5bbe1522edd018415270cffd3b06e44684d  krb5-server-ldap-1.14.1-26.el7.x86_64.rpm
e8706ca6e2215660a9701bc4b125b857d4ed3b38d44d2d263efa264dbb4218c7  krb5-workstation-1.14.1-26.el7.x86_64.rpm
1a7dd351819461ebaa9b5609c869bc8ad408d47d6b901fc71ae823aa4bdff42d  libkadm5-1.14.1-26.el7.i686.rpm
24acf2cf7849117eb7db0d1c949925b39ac0fb8ecc2bc24c1fffd5aae3ceb4d7  libkadm5-1.14.1-26.el7.x86_64.rpm




-- 
Johnny Hughes
CentOS Project { http://www.centos.org/ }
irc: hughesjr, #centos at irc.freenode.net



More information about the CentOS-CR-announce mailing list