[CentOS-CR-announce] CESA-2016:2581 Low CentOS 7 network-manager-applet Security Update

Johnny Hughes johnny at centos.org
Fri Nov 25 16:00:42 UTC 2016


CentOS Errata and Security Advisory 2016:2581 Low

Upstream details at : https://rhn.redhat.com/errata/RHSA-2016-2581.html

The following updated files have been uploaded and are currently 
syncing to the mirrors: ( sha256sum Filename ) 

x86_64:
82d698a9980cd4795f0e0d696484ad4c6c0557f1b0edf5910323632b6920aa19  libnma-1.4.0-2.el7.i686.rpm
e45e139fb70561fbd1530768a931430090c9bdf871c32f2b6c6272e0714b41fd  libnma-1.4.0-2.el7.x86_64.rpm
ebe692d582d58f37b8551988fd9c1315f8faa5f88e5126270e2d3b73fe20a470  libnma-devel-1.4.0-2.el7.i686.rpm
cdd45abaf6d4ef0871444104675d56c774db458ef629dd2b616cf9056e11502c  libnma-devel-1.4.0-2.el7.x86_64.rpm
0ee2832361276d61b62a375ef0917312704c71e1f2ee342549a64fe822333d88  libnm-gtk-1.4.0-2.el7.i686.rpm
c6ac09b1d15f3320932d07c5b802e49fdfd6075d063129447529da96145c4927  libnm-gtk-1.4.0-2.el7.x86_64.rpm
24688b57c0a1922e4c78ed762c79f7773c70e71b801a4b7f7b3f7ff3f447d08d  libnm-gtk-devel-1.4.0-2.el7.i686.rpm
8260dc1037885411c6074b66038d39ebd81a9255c0a20daf62ca9dc0cc11d6ae  libnm-gtk-devel-1.4.0-2.el7.x86_64.rpm
812e3dd3fcf8aad1e554be8d9bb1b54ad2a48b939b8dcb0dbe50976b47e050a0  network-manager-applet-1.4.0-2.el7.x86_64.rpm
3d348e3813065babc7d881f570f0049910ab8493599049887baedca37bbe4ea7  nm-connection-editor-1.4.0-2.el7.x86_64.rpm




-- 
Johnny Hughes
CentOS Project { http://www.centos.org/ }
irc: hughesjr, #centos at irc.freenode.net



More information about the CentOS-CR-announce mailing list