[CentOS-CR-announce] CESA-2019:2035 Low CentOS 7 python-requests Security Update

Johnny Hughes johnny at centos.org
Fri Aug 30 04:03:34 UTC 2019


CentOS Errata and Security Advisory 2019:2035 Low

Upstream details at : https://access.redhat.com/errata/RHSA-2019:2035

The following updated files have been uploaded and are currently 
syncing to the mirrors: ( sha256sum Filename ) 

x86_64:
e82d89cb8f88b5517898e87e15a1fc9960f83e8f9e1bbf67f8cc7b5eebc6a7d2  python-requests-2.6.0-5.el7.noarch.rpm

Source:
299ec695f0293c8c66fedb762cfe5c1f66bd878f6f5fb88b20da22fd45e1bd28  python-requests-2.6.0-5.el7.src.rpm



-- 
Johnny Hughes
CentOS Project { http://www.centos.org/ }
irc: hughesjr, #centos at irc.freenode.net
Twitter: @JohnnyCentOS



More information about the CentOS-CR-announce mailing list