[CentOS-CR-announce] CESA-2019:2141 Low CentOS 7 virtuoso-opensource Security Update

Johnny Hughes johnny at centos.org
Fri Aug 30 04:33:05 UTC 2019


CentOS Errata and Security Advisory 2019:2141 Low

Upstream details at : https://access.redhat.com/errata/RHSA-2019:2141

The following updated files have been uploaded and are currently 
syncing to the mirrors: ( sha256sum Filename ) 

x86_64:
947b1b31a7c5b681b5ad89a56576af6955daf00662354bbad25a7b97891b82bf  virtuoso-opensource-6.1.6-7.el7.x86_64.rpm
83a54d69b71a3839bc801fc00b25acd281808a09c1732e41de88687c58980e9d  virtuoso-opensource-utils-6.1.6-7.el7.x86_64.rpm

Source:
675a2675d77d8424e2187fd974bf890e4e32f72d5b3f3b31aaa7381b0be667d1  virtuoso-opensource-6.1.6-7.el7.src.rpm



-- 
Johnny Hughes
CentOS Project { http://www.centos.org/ }
irc: hughesjr, #centos at irc.freenode.net
Twitter: @JohnnyCentOS



More information about the CentOS-CR-announce mailing list