[CentOS-devel] XEN centos4 Dom U

Karanbir Singh mail-lists at karan.org
Wed Dec 27 11:47:36 UTC 2006

Pasi Kärkkäinen wrote:
> I guess it should run with FC6 and/or RHEL5 (or CentOS 5) xen hypervisors..

yes, works fine with el5b2 kernels. there should be a new kernel on dev. 
already that fix's a few more issues ( and a few driver updates, rpm -q 
--changelog : for more details )

Karanbir Singh : http://www.karan.org/ : 2522219 at icq

More information about the CentOS-devel mailing list