[CentOS-devel] I needed SVN Subversion 1.4 or greater on my centos server

Jim Perrin jperrin at gmail.com
Thu Jan 4 19:58:59 UTC 2007

> No. And the reason is called apr.

apr isn't the big deal, but does require that you also rebuild things
that depend on it as well (apache, php etc). I think pcre is the

During times of universal deceit, telling the truth becomes a revolutionary act.
George Orwell

More information about the CentOS-devel mailing list