[CentOS-devel] Re: Failed: yum install ghostscript-fonts texi2html

Jerry Amundson jamundso at gmail.com
Tue Jul 22 05:36:19 UTC 2008

On Tue, Jul 22, 2008 at 12:21 AM, Jerry Amundson <jamundso at gmail.com> wrote:
> cleaned yum, but:
> Error Downloading Packages:
>  ghostscript-fonts - 5.50-13.1.1.noarch: failure:
> CentOS/ghostscript-fonts-5.50-13.1.1.noarch.rpm from base: [Errno 256]
> No more mirrors to try.
>  texi2html - 1.76-4.fc6.noarch: failure:
> CentOS/texi2html-1.76-4.fc6.noarch.rpm from base: [Errno 256] No more
> mirrors to try.

All mirrors failed with -

 [Errno 9] Requested Range Not Satisfiable


"Be a good boy, and always let your conscience be your guide." - The Blue Fairy

More information about the CentOS-devel mailing list